Domande su UDOO x86 basic

Discussion in 'Italiano' started by Francy2040, Jun 20, 2017.

  1. Francy2040

    Francy2040 New Member

    Joined:
    Jun 20, 2017
    Messages:
    18
    Likes Received:
    2
    Last edited: Jul 9, 2017
  2. waltervl

    waltervl UDOOer

    Joined:
    Dec 12, 2015
    Messages:
    2,162
    Likes Received:
    551
    Search here on the forum for egpu. I believe someone tried but with not so good result.
     
  3. Francy2040

    Francy2040 New Member

    Joined:
    Jun 20, 2017
    Messages:
    18
    Likes Received:
    2
    Buonasera,ho un grosso problema
    Il mio udoo x86 non riconosce le porte Sata,nel bios spunta "Sata port #0 not installed" e "Sata port #1 not installed" , inoltre il pc non riconosce la memoria eMMC da 8gb integrata
    Good evening,I have a big problem.My udoo x86 don't recognizes the 2 sata 3 ports and the 8gb emmc embedded memory
    Into the bios,there is "Sata port #0 not installed" and "sata port #1 not installed"
    Please help me
    @waltervl
    @Laura
     
  4. waltervl

    waltervl UDOOer

    Joined:
    Dec 12, 2015
    Messages:
    2,162
    Likes Received:
    551
  5. Francy2040

    Francy2040 New Member

    Joined:
    Jun 20, 2017
    Messages:
    18
    Likes Received:
    2
    Avrei altre domande
    Quali sono le porte su cui attaccare altri arduino/genuino 101
    Esiste un software per gestire gli arduino/genuino 101?
    L'udoo x86 supporta solo gli arduino 101?
     

Share This Page